利用できるPHPのバージョンを教えてください。

@Securamail Plus BASE のWEBサーバーにて利用できるPHPバージョンは以下になります。

・PHP5.6
・PHP7.1
・PHP7.2
・PHP7.3
・PHP7.4

※ご変更されたい場合は弊社サポートセンターにご連絡ください。